XMLTools.dll is not compatible with the current version of Notepad++

Internal error.

Oops! Looks like something went wrong!