VS-2012 won't build plugin-demo - Project file contains ToolsVersion="12.0".

2
Posts
381
Views
Log in to reply

Internal error.

Oops! Looks like something went wrong!