XMLTools 2.4.9.2 64-bit not compatible with Notepad++ 7.5.9 64-bit

2
Posts
380
Views
Log in to reply

Internal error.

Oops! Looks like something went wrong!